..:: Aiuto con il computer e non solo... The Help Center ::..
> Problemi, consigli, informazioni con il PC - HelpDesk

Problema serio con il Pc

(1/3) > >>

Fergus:
Ciao amici...
chiss se voi, guru del Pc, potete aiutarmi!  :(
Al mio Pc successa una cosa strana. E' diventato lento il caricamento. Mi spiego. Prima, quando lo accendevo, ci impiegava circa 30-35 sec. per avviarsi. Adesso ci vogliono 2-3 minuti. Come se non bastasse, tutti i files audio si sentono distorti e gracchianti. E' come se ci fosse un processo che succhia il 100% delle risorse della CPU, ma non cos...i processi sono apposto e sono anche sicuro al 100% di non avere virus. Se pu esservi d'aiuto questo difetto l'ho riscontrato 2 giorni fa, quando stavo unendo una trentina di files con winrar...in un unico file ISO. Infatti mentre compattavo...fino al 50% ci ha messo pochi secondi...dal 50% in poi ho dovuto aspettare pi di mezz'ora prima che terminasse. E' da qui che ho notato queste anomalie. Forse l'HD che se ne sta andando alle cozze? Spero di no! Grazie per l'aiuto!

MaxPayne:
azzolina! magari mentre compattavi la CPU si biscottata hehe
controlla con qualche software la temp cpu

ho dei file Reg che veloicizzano l'apertura di windows e killano i processi all'avvio ma non credo sia questo il problema.

se vuoi te li passo.

Fergus:
Grazie per la risposta Max!
Non credo sia la CPU in quanto il problema lo riscontro solo al caricamento iniziale e ai files audio. Tutte le altre applicazioni funzionano come prima. Ho provato a ripristinare all'ultima configurazione funzionante...ma nulla. Mi resta solo il c:\ format per tagliare la testa al toro e vedere se un problema hardware o software. Ma volevo tentare qualche altra alternativa prima. Per quanto riguarda i tuoi files Reg, non penso mi risolvino il problema...il mio XP una versione "Lite"; dovrebbe essere veloce di suo...ti ringrazio lo stesso Max.
La temperatura della CPU in questo momento oscilla tra 35 e 36.

sitlan:
dato che da un paio di giorni anche il mio fa strani scherzi... non e' che anche tu hai aggiornato qualche software?

Fergus:
No sitlan, non ho aggiornato nulla...c' lo stesso software da mesi...e windows update e disattivato. Ripeto, fa questo difetto da quando ho compattato quei files con winrar. Io da profano ipotizzo magari qualche settore danneggiato dell'HD. Non ho altre idee. Se domani formatto vi faccio sapere. Le ho provate tutte...nulla :(

Navigazione

[0] Indice dei post

[#] Pagina successiva

E' avvenuto un errore mentre ringraziavi
Ringraziando...
Vai alla versione completa