..:: Bacheca Utenti Users Area ::..
> Problematiche Forum

problema Login forum

<< < (2/4) > >>

pinkfloyd:

--- Citazione da: Druidosan - Maggio 25, 2010, 20:43:06 pm ---No se chiudo il browser oppure spengo il pc al sucessivo riavvio e riapetura devo rifare il login.

--- Termina citazione ---
Molto Strano, anche tu succede solo su questo forum, in altri siti ti rimane memorizzato?? perche io ricordo che avevo installato un programma non ricordo quale che mi cancellava cokie ogni spegnimento pc, o magari qualchre impostazione windows 7 ?? mi e nuova questa  :confused:
 :ciao:

mrmagooz:
Con Chrome il problema c' , con IE7 tutto regolare con firefox non ho provato.

mmmmmmmmmmmmm

la cosa strana che prima di formattare usavo chrome stessa versione che ho adesso installato.

win Xp + Chrome

pinkfloyd:
Ecco, cosi e gia' buon segno quindi il cerchio stringe problema browser?? il forum non c'entra!!
magari su chorme hai applicato che alla chiusura cancella cokie come imposatazione che esiste su firefox, dai un occhiata impostazione  :pollicione:

mrmagooz:
Stamattina ho installato firefox 3.6 fatta la prova tutto regolare.

Conclusione , controllato le opzioni di salvataggio ,dei dati cookies , dei dati di navigazione
la versione 4.1xxxxx di Chrome , parlo nel mio caso , non funziona.

 

pinkfloyd:
Bene allora il problema e chorme, almeno hai risalito la causa, ora resta il problerma di druido??
quale browswer usa??
 :ciao: :pollicione:

Navigazione

[0] Indice dei post

[#] Pagina successiva

[*] Pagina precedente

E' avvenuto un errore mentre ringraziavi
Ringraziando...
Vai alla versione completa