..:: Bacheca Utenti ░ Users Area ::..
> Problematiche Forum

immagini non visualizzabili

(1/1)

funcool3:
in realtÓ non Ŕ un problema del forum, ma capita solo a me di non riuscire a vedere gli screenshot appoggiati su Imagehacks?
In pratica molti screenshot che passano da anonym.to vengono bloccati e compare l'immagine qui sotto





se invece copio e incollo solo l'indirizzo che porta all'immagine (eliminando quindi il prefisso "anonym.to") si vede correttamente.

pinkfloyd:
Hai provato vedere se fa la stessa cosa su firefox per capire se il Browser o antivirus o qualche protezione di protocolo Firewall?
 :pollicione:

ambarambacicicoco:

--- Citazione da: funcool - Gennaio 08, 2012, 11:28:10 am ---in realtÓ non Ŕ un problema del forum, ma capita solo a me di non riuscire a vedere gli screenshot appoggiati su Imagehacks?
In pratica molti screenshot che passano da anonym.to vengono bloccati e compare l'immagine qui sotto



se invece copio e incollo solo l'indirizzo che porta all'immagine (eliminando quindi il prefisso "anonym.to") si vede correttamente.

--- Termina citazione ---
io ad esempio non vedevo nemmeno l'immagine che hai caricato. Sono dovuto andare in modifca per vedere se c'era un'immagine come dicevi :sorrisone:
Comnunque da quel che si legge sembrano problemi che imagehacks si pone con i copyright. ???

funcool3:
con firefox sembrano funzionare a dovere, sta a vedere che Ŕ colpa di Chrome..  :-\

pinkfloyd:

--- Citazione da: funcool - Gennaio 09, 2012, 12:19:17 pm ---con firefox sembrano funzionare a dovere, sta a vedere che Ŕ colpa di Chrome..  :-\

--- Termina citazione ---

 :esclama: :winko:

Navigazione

[0] Indice dei post

E' avvenuto un errore mentre ringraziavi
Ringraziando...
Vai alla versione completa